News‎ > ‎

Votca 1.5.1

posted Dec 1, 2019, 6:31 PM by Christoph Junghans
Votca 1.5.1 was released.

This will most likely be the last release of the Votca 1.5 series as
we are working on Votca 1.6 already. The 1.5.1 release contains some
minor bug fixes, most importantly some fixes for the lammps and xml
readers.

Fedora, OpenSuse, Spack and Gentoo packages are on their way.
Comments